Vous êtes ici : Forums > Mécanique > branchement indicateur rapport engagé ?

>> branchement indicateur rapport engagé ?


Page : 1

bertol19

284 messages
Message posté le : 27/06/2013 à 18:27

Bonjour,

Après quelques frayeurs à repasser la première dans une épingle comme le Saarinen par exemple, ou le Paquay, je me dis qu'il serait ne pas mal d'installer un indicateur de rapport engagé sur ma moto. J'ai trouvé un modèle qui a l'air sympa, en plus c'est celui dont on parle le plus ! Le gi-pro...
J'ai vu qu'il se connecte, sur ma cbr600rr en l'occurence, sur la prise diagnostique donc rien de bien compliqué ! Seulement, avant de passer commande j'ai toutefois regardé sous la selle histoire de trouver cette fameuse prise diagnostique ! J'ai trouvé une prise couleur blanc cassé en plastique légèrement transparent, je suppose que c'est cela. Problème, il y a deja quelque chose de branché sur cette prise, et je ne sais pas ce que c'est ! J'ai un power commander 3 usb sur la moto, je ne sais pas si c'est lui qui occupe la place, ou autre chose ?! Si quelqu'un a des renseignements sur le sujet
Aussi, d'autres modèle à conseiller par rapport au Gipro ?

Merci, A+
Bertrand

Pure power with ...
doc900rr

70 messages
Message posté le : 27/06/2013 à 22:20

Gipro sur gex 750 ... facile et rapide à installer fonctionne au poil

yamcrew

70 messages
Message posté le : 29/06/2013 à 12:48

Normalement, rien n'est connecté sur la prise diag' (même pas ton boitier additionnel).

www.one-racing.fr
Mero

73 messages
Message posté le : 30/06/2013 à 10:19

Je roule également en CBR 600
La prise diagnostique se trouve sous la selle, elle est rouge.
Tu dois juste brancher ton indicateur et le programmer, cela prend 5 min.


bertol19

284 messages
Message posté le : 30/06/2013 à 10:50

Super merci Pour confirmer, elle est bien rouge, avec le corps noir, et un cable y est scotché sur le coté ?

Pure power with ...
Page : 1